冥界十二巫
开山斧

支持 XP NET Framework 4.0 的$$客户端是哪个版本啊

最新的好像要 4.6以上了。

0  0

#1楼
发帖时间:14天前   |   查看数:0   |   回复数:3
悠久の翼
管理员组
这个真没研究过啊,你要不用qt版本的吧



这个世界不太平~

14天前 #2楼
aqaqaqq
螺丝刀
反正2的最后一个版本能在xp上用,3.3.4也可以试一下
13天前 #3楼
jacklee789
开山斧
引用 悠久の翼:

这个真没研究过啊,你要不用qt版本的吧

qt版本只有win64位版本,没有win32位版本,怎么办?

13天前 #4楼
游客组